index

AUBA NOVÈLA
LA ROGUIERA – 83143 LO VAU
Associacion Lèi de 1901

«Consirós vei la passada folor,
e vei jausent lo jòi qu’espèr, denant»
(DANTE ALIGHIERI)
Tièra deis obratges disponibles
Liste des ouvrages disponibles
flecha
Condicions de venda
Conditions de vente
Bulletin de comanda
Bulletin de commande
Adreiças utilas
Adresses utiles


ADREIÇAS
Adresses

AUBA NOVÈLA
LA ROGUIERA
83143 LO VAU
OCCITANIA
(Adreiça postala onte se deu mandar lo bulletin de comanda)
(Adresse postale où il faut envoyer le bulletin de commande)

Per mai d’explicas à prepaus dei libres de Reinat TOSCANO, podètz visitar son site personau (biografia, presentacion dei libres e extrachs, tèxtes divèrs, etc.):
http://toscanoreinat.chez-alice.fr/ 		CLICAR
SOBRE LA
BANDIERA

Pour avoir davantage d’explications à propos des livres de Reinat TOSCANO, vous pouvez visiter son site personnel (biographie, présentation des livres et extraits, textes divers, etc.):


OBRATGES

LENGA/LANGUE/LINGUA
Occitan-Niçard/Occitan-Niçois
Occitan-Provençau/Occitan-Provençal
Occitan medievau/Occitan médiéval
Francés/Français
Italiano/Italien
NOVÈLAS/NOUVELLES
TEATRE/THÉÂTRE fleche
BD
ROMANS
POESIA/POÉSIE
LENGA/LANGUE
DIVERTIMENT/DIVERTISSEMENT
ISTÒRIA E LETERATURA/HISTOIRE ET LITTÉRATURE fleche


BD

JAN BACHOURLA
en paraula e en image
Gwenaël JACQUET/Reinat TOSCANO
Pròsa e BD umoristicas à l’entorn dau personatge de Jan Bachorla. (Grafia mistralenca)
Prose et BD humoristiques autour du personnage de Jan Bachourla. (Graphie mistralienne) 		2-906313-04-1


DIVERTIMENT
MÒTS CROSATS
Reinat TOSCANO
25 grasilhas 10x10 en provençau, amé lei solucions. (Grafia classica)
25 grilles 10x10 en provençal, avec les solutions. (Graphie classique)
Agotat
Epuisé


ISTÒRIA
E
LETERATURA
LA BATÈSTA DE LEPANT
Reinat MATALÒT
La batèsta de Lepant, que fa pas partida de l’Istòria de França, mai es un episòdi de l’Istòria dei Niçards… (Grafia classica)
La bataille de Lépante, qui ne fait pas partie de l’Histoire de France, mais qui est un épisode de l’Histoire des Niçois… (Graphie classique) 		2-906313-15-7


LENGA
BIAIS DE DIRE
FAÇONS DE PARLER
LOBÉ/Reinat TOSCANO
Expressions idiomaticas, ambé d’illustracions de LOBÉ. (Grafia classica, Edicions Princi Néguer)
Expressions idiomatiques, avec des illustrations de LOBÉ.
(Graphie classique, Éditions Princi Néguer) 		2-905007-77-X
GRAMÀTICA NIÇARDA
Reinat TOSCANO
Gramatica niçarda en grafia classica. Per mostrar que la grafia classica, quand se tomba pas dins la leca de l’uniformisacion legadocianejanta, permete de respectar la diversitat dins l’unitat… (Edicions Princi Néguer)
Grammaire niçoise en graphie classique. Pour montrer que la graphie classique, quand on ne tombe pas dans le piège de l’uniformisation languedocianisante, permet de respecter la diversité dans l’unité. (Éditions Princi Néguer) 		2-905007-57-5

CRONICAS SOBRE LA LENGA
Reinat TOSCANO
Cronicas sobre d'únei ponchs de la grafia occitana, publicadas dins de revistas (Òc, Bulletin dau Sindicat Occitan de l'Educacion, Beluga, etc.). (Edicions IEO-IDECO)
Chroniques sur certains points de la graphie occitane, publiées dans des revues (Òc, Bulletin dau Sindicat Occitan de l'Educacion, Beluga, etc.). (Editions IEO - IDECO)
 couv
2-85910-312-0

ÀUTREI BIAIS DE DIRE
AUTRES FAÇONS DE PARLER
LOBÉ/Reinat TOSCANO
Expressions idiomaticas, ambé d’illustracions de LOBÉ. (Grafia classica, Edicions Pyrémonde Princi Negue)
Expressions idiomatiques, avec des illustrations de LOBÉ.
(Graphie classique, Éditions Pyrémonde Princi Negue)
2-84618-291-4

GRAMÀTICA DAU NIÇARD
Reinat TOSCANO
Novèla version de la GRAMÀTICA NIÇARDA.
(Grafia classica, Edicions Pyrémonde).

Nouvelle version de la GRAMÀTICA NIÇARDA.
(Graphie classique, Editions Pyrémonde).
978-2-84618-186-1


NOVÈLAS

LA REVÒUTA DEI VACAS
Reinat TOSCANO
Recuèlh de novèlas en niçard. (Grafia classica)
Recueil de nouvelles en niçois. (Graphie classique) 		2-906313-13-0
PERGAMINS/PARCHEMINS
Reinat TOSCANO
Bernard VANMALLE (calligrafia/calligraphie)
Bruno FAURÈRE (illustracion/illustration)
Una sextina en ancian occitan, la seguida d’una novèla en vèrs de l’Atge-Mejan, doás novèlas en vèrs originalas, ambé la revirada en francés en fin de volume. (Grafia classica)
Une sextine en ancien occitan, la suite d’une nouvelle en vers du Moyen-Âge, deux nouvelles en vers originales, avec la traduction en français en fin de volume. (Graphie classique) 		2-906313-17-3


POESIA
L’ALFA E L’OMEGA,
Cant dóu temp que passa
Reinat TOSCANO
Poema de mai de 14000 vèrs, que reprèn l’Istòria de l’Umanitat… (Grafia mistralenca)
Poème de plus de 14000 vers, qui reprend l’Histoire de l’Humanité…(Graphie mistralienne)

2-906313-02-5 (vol.1)
2-906313-06-9 (vol.2)
LÀ OÙ CHANTENT LES CIGALES
Reinat TOSCANO
Poesias à prepaus de Niça, dau mau dau país.
Poèmes à propos de Nice, du mal du pays. 		2-906313-03-3
CERTE MIE RIME
Reinat TOSCANO
Poesias en italian (Istituto Italiano di Cultura di Napoli)
Poésies en italien (Istituto Italiano di Cultura di Napoli)
Poesie in italiano (Istituto Italiano di Cultura di Napoli)
LO GRAND VIATGE
Reinat TOSCANO
Seguida de la Divina Commedia, en vèrs provençaus. (Grafia classica)
Suite de la Divine Comédie, en vers provençaux. (Graphie classique) 		2-906313-08-4 (vol.1)
2-906313-11-4 (vol.2)
2-906313-16-5 (vol.3)
2-906313-21-1 (vol.4)
ENTRE VAR E PALHON
Reinat TOSCANO
Poesias en niçard, sobre Niça, lo mau dau país, etc. (poesias escrichas en meme temps qu’aquélei de LÀ OÙ CHANTENT LES CIGALES, mai diferentas). (Grafia classica)
Poèmes en niçois, sur Nice, le mal du pays, etc. (poèmes écrits en même temps que ceux de LÀ OÙ CHANTENT LES CIGALES, mais différentes). (Graphie classique) 		2-906313-09-2

CANTO NOTTURNO
di un autore errante nell'ansia
CANT NUECHENC
Reinat TOSCANO
Sonets dedicats à la nuèch, en italian ambé una adaptacion en provençau. (Grafia classica)
Sonnets dédiés à la nuit, en italien avec adaptation en provençal (graphie classique).
Sonetti dedicati alla notte, in italiano con adattamento in provenzale (grafia classica).
2-906313-18-1

IN MEMORIAM
Passat gloriós e escondut, amics partits, familha cara, país trebolat, units dins un meme amor fach d’esperança fedela. Es l’amor d’una lenga, d’un biais de viure e de pensar, d’un biais d’aimar la vida e lei gents. Es un amor mai fòrt que lei maganhas de la vida, un amor vièlh de tant d’ans, vièlh de cents ans, vièlh de mila ans, vièlh de totjorn, un amor que jamai ren vendrà degalhar.

Tot aquò, Reinat TOSCANO l’a mes en vèrs, en poesias e en cançons, 26 tèxtes, en niçard coma en provençau. (Grafia classica)

26 poèmes en provençal et en niçois, pour l’amour d’un pays, d’une langue, des gens, pour l’amour d’une façon de vivre et de penser, un amour plus fort que toutes les blessures de la vie et du temps, un amour vieux de mille ans, vieux de toujours. (Graphie classique)

 2-906313-22-X

1209 LO FUÈC E LO FÈRRE
LE FEU ET LE FER
1209-2009 : ja vuèch siècles ! Lo 22 de julhet dau 1209, li tropas crosadi intràvon dins Besiers e massacràvon la populacion. L’Istòria de França si garda ben de l’ensenhar ai enfants, tant es vèr que la barbaria non pòu èstre francesa !En aqueu triste anniversari, Reinat TOSCANO nos prepaua aquesti poesias, coma un crit mandat ai sieus contemporaneus tant coma ai generacions futuri, per non denembrar. (Grafia classica)
1209-2009 : déjà huit siècles ! Le 22 juillet 1209, les troupes croisées entraient dans Béziers et massacraient la population. L’Histoire de France se garde bien de l’enseigner aux enfants, tant il est vrai que la barbarie ne peut pas être française ! En ce triste anniversaire, Reinat TOSCANO nous propose ces poèmes, comme un cri envoyé à ses contemporains autant qu’aux générations futures, pour ne pas oublier. (graphie classique)
978-2-906313-29-3

BEATRITZ DE MONGALVANH
Oeuvres complètes
La poésie médiévale occitane n’est pas l’apanage des hommes. Les femmes aussi l’ont illustrée : les trobairitz.
Reinat TOSCANO, Docteur en Etudes Occitanes, pendant plusieurs années chargé de cours de langue et littérature médiévales auprès du Centre d’Etudes Occitanes de l’Université de Nice, a rassemblé ici tout le corpus concernant l’une de ces trobairitz, Beatritz de Mongalvanh : vida, chansons, ainsi qu’une nouvelle.
De toutes ces compositions émane une forte sensualité, mettant en évidence une personnalité passionnée, originale et sans concession.

Texte occitan,
présentation et traduction en français.
978-2-906313-30-9


roman

ROMANS

LOU VIÈLH CASTEU
Reinat TOSCANO
Roman. Dos joves son blocats per la nuèch dins un casteu en roïnas. Son transportats dins lo temps… (Grafia mistralenca). Medalha dei Tradicions niçardas.

Roman. Deux jeunes gens sont bloqués pour la nuit dans un château en ruines. Ils sont transportés dans le temps…(Graphie mistralienne). Medaille des Traditions Niçoises. 		2-906313-00-09
DARRIER LA NUÈCH
Reinat TOSCANO
Roman en doás versions, una provençala, una niçarda. Dins l’estirada d’una nuèch, un òme tempta de rebastir lo passat qu’a perdut. E plan plan li revèn en tèsta aqueu malan que l’a portat fins aquí: la solituda, l’escritura coma refugi, de personatges que li escàpon, l’espitau...

Tot es mesclat e, quora tot s’esclarcisse, de mai en mai de questions lo vènon assautar. E una, sobretot: darrier la nuèch que vèn de traversar, li aurà encara de plaça per la vida?
(Grafia classica)

Roman en deux versions, une provençale, une niçoise.
En l’espace d’une nuit, un homme tente de reconstruire le passé qu’il a perdu. Et petit à petit il lui revient à l’esprit ce désarroi qui l’a conduit là où il en est: la solitude, l’écriture comme refuge, des personnages qui lui échappent, l’hôpital...

Tout est mélangé et, quand tout s’éclaircit, il est assailli par encore davantage de questions. Et une, surtout: derrière la nuit qu’il vient de traverser, y aura-t-il encore de la place pour la vie?
(Graphie classique)

 2-906313-19-X
2-906313-20-3
UNA SETMANA ORDINÀRIA
Dintre la periferia de Niça, un policier de proximitat recèrca un escotèr raubat. Un roman interactiu, onte lo legèire agisse sobre l'òrdre dei capítols.
(Grafia classica)

Dans la périphérie de Nice, un policier de proximité recherche un scooter volé. Un roman interactif où le lecteur agit sur l'ordre des chapitres.
(Graphie classique)
         2-906313-23-8

L'AUBRE DE VIDA
Un misteriós professor trabalha dins un laboratòri secret pas luènh de Brinhòlas, dins lo vilatge dau Vau. Un jornalista locau tempta d’i vèire clar dins aquel afaire…
Un roman d’anticipacion que podrié ben èstre rapidament despassat per la realitat…
(Grafia classica)

Un mystérieux professeur travaille dans un laboratoire secret près de Brignoles, dans le village du Val. Un journaliste local tente d'y voir plus clair dans cette affaire...
Un roman d'anticipation qui pourrait bien être rapidement dépassé par la réalité...
(Graphie classique)
2-906313-25-4

CÒUP DE SOLEU
Lo protagonista de UNA SETMANA ORDINÀRIA a ganhat un viatge en Polinesia. Li van capitar d'aventuras misterioï, à l'entorn d'una estatueta raubada...
(Grafia classica)

Le héros de UNA SETMANA ORDINÀRIA a gagné un voyage en Polynésie. Il va lui arriver des aventures mystérieuses, autour d'une statuette volée...
(Graphie classique)
 coupdesoleu
2-906313-26-2

SALVETERRE
Quelque part en Occitanie, au Moyen-Age, une jeune homme marche sur les traces de son père parti en Croisade avec Richard Coeur de Lion... Il arrive à Salveterre, où il connaîtra l'amour et la haine, l'espérance et le malheur...
978-2-906313-27-9

SUDANHA PER LO SUDARI
Lo protagonista de UNA SETMANA ORDINÀRIA e de CÒUP DE SOLEU revèn per una novèla aventura, dins un afaire de trafec d'objèctes de culte e de sècta...
(Grafia classica)

Le héros de UNA SETMANA ORDINÀRIA et de CÒUP DE SOLEU revient pour une nouvelle aventure, dans une affaire de trafic d'objets du culte et de secte...
(Graphie classique)
978-2-906313-28-6

SECRET DE CHIN
Dins una fèrma de Var Aut, un òrre secret que pesa sobre leis espatlas d'un chin...
(Grafia classica)

Dans una fèrma du Haut Var, un horrible secret qui pèse sur les épaules d'un chien...
(Graphie classique)
978-2-906313-30-6


TEATRE
REVIRA-MAINAGE
Reinat TOSCANO
Comèdia vaudevilesca. (Grafia mistralenca)
Vaudeville. (Graphie mistralienne) 		2-906313-05-X


prètz

 -
PRÈTZ

TÍTOLS TITRES | PRÈTZ PRIX | MANDADÍS PÒRT
JAN BACHOURLA en paraula e en image | 3 € | 0,80 €
LA BATÈSTA DE LEPANT | 4,5 € | 0,80 €
BIAIS DE DIRE/FAÇONS DE PARLER | 8,38 € | 1,5 €
LOU VIÈLH CASTEU | 19 € | 2 €
L’ALFA E L’OMEGA, Cant dóu tèmp que passa | 16 € (1 vol.) 30 € (2 vol.) | 2 € 3 €
LÀ OÙ CHANTENT LES CIGALES | 3 € | 0,80 €
REVIRA-MAINAGE | 9 € | 2 €
CERTE MIE RIME | 7,5 € | 0,80 €
LO GRAND VIATGE | 4,5 € (vol. 1) 4,5 € (vol. 2) 4,5 € (vol. 3) 4,5 € (vol. 4) 15 € (totalité + port) | 0,80 € 0,80 € 0,80 € 0,80 € ------
ENTRE VAR E PALHON | 4,5 € | 0,80 €
LA REVÒUTA DEI VACAS | 7,5 € | 2 €
PERGAMINS/PARCHEMINS | 7,5 € | 2 €
CANTO NOTTURNO DI UN AUTORE ERRANTE NELL’ANSIA CANT NUECHENC | 6 € | 0,80 €
GRAMÀTICA DAU NIÇARD | 15,95 € | 2 €
DARRIER LA NUÈCH (Niçard) | 13,5 € | 1,5 €
DARRIER LA NUÈCH (Provençau) | 13,5 € | 1,5 €
IN MEMORIAM | 11 € | 0,75 €
UNA SETMANA ORDINÀRIA | 15 € | 2 €
L'AUBRE DE VIDA | 13 € | 2 €
CRONICAS SOBRE LA LENGA | 10 € | 1 €
CÒUP DE SOLEU | 14 € | 2 €
ÀUTREI BIAIS DE DIRE/AUTRES FAÇONS DE PARLER | 12,95 € | 1,50 €
SALVETERRE | 12 € | 2 €
SUDANHA PER LO SUDARI | 14 € | 2 €
1209 | 10 € | 1,50 €
BEATRITZ DE MONGALVANH | 10 € | 2 €
SECRET DE CHIN | 10 € | 2 €


condicions

Condicions de venda
Conditions de vente
Lei comandas son de faire per corrier, de preferéncia ambé lo BULLETIN çai-jonch (estampatz-lo), que deu èstre imperativament acompanhat per lo reglament per chèc à l’òrdre de AUBA NOVÈLA.

Lei fres de mandadís son limitats à 5 €.
Les commandes sont à faire par courrier, de préférence à l’aide du BULLETIN ci-joint (imprimez-le), qui doit être impérativement accompagné du règlement par chèque à l’ordre de AUBA NOVÈLA.

Les frais de port sont limités à 5 €.


bulletin

BULLETIN DE COMANDA
Bulletin de comanda de remandar à AUBA NOVÈLA, LA ROGUIERA, 83143 LO VAU, ambé vòstre reglament.
Bulletin de commande à renvoyer à AUBA NOVÈLA, LA ROGUIÈRE, 83143 LE VAL, avec votre règlement.
NOM D’OSTAU/NOM
Pichòt nom/Prénom
Adreiça

Adresse

TÍTOLS/TITRES | PRÈTZ PRIX | NB | TOTAL | MANDADÍS PORT
Signatura/Signature | TOTAU TOTAL | totau mandadís (pòrt max. 5 €)
 | TOTAU COMANDA TOTAL COMMANDE fleche |